公式指标网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
大小机构进
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2012-01-24 02:52:12
  • 软件类别: 国产软件 / 飞狐股票公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:大小机构进  
  • (0)0%
    (0)0%

软件简介

VAR1C:=(HIGH - MIN(OPEN,CLOSE));
VAR2C:=(CLOSE - OPEN);
VAR3C:=(MIN(OPEN,CLOSE) - LOW);
VAR4C:=(HIGH - LOW);
VAR5C:=((VOL * VAR1C) / VAR4C);
VAR6C:=((VOL * VAR2C) / VAR4C);
VAR7C:=((VOL * VAR3C) / VAR4C);
VAR8C:=((VAR5C - VAR6C) - VAR7C);
大机构:((SUM(VAR8C,13) / MA(VOL,13)) / 13),LINETHICK1,colorff937f;
小机构:((SUM(VAR8C,21) / MA(VOL,21)) / 21),LINETHICK1,colorFFFF00;
散户:((SUM(VAR8C,30) / MA(VOL,30)) / 30),colorFF00FF;
股票:((SUM(VAR8C,125) / MA(VOL,125)) / 125),LINETHICK2,color00FF00;
VAR4:=MA(CLOSE,5);
VAR5:=MA(CLOSE,10);
VAR6:=MA(CLOSE,30);
VAR7:=MA(CLOSE,60);
VAR8:=EMA(COST(85),7);
VAR9:=EMA(COST(15),7);
VARA:=(SUM(((CLOSE * VOL) * 100),4) / SUM((VOL * 100),4));
VARB:=(INTPART((VARA * 100)) / 100);
VARC:=(SUM(((CLOSE * VOL) * 100),7) / SUM((VOL * 100),7));
VARD:=(INTPART((VARC * 100)) / 100);
VARE:=(SUM(((CLOSE * VOL) * 100),28) / SUM((VOL * 100),28));
VARF:=(INTPART((VARE * 100)) / 100);
短线趋势:(EMA(CLOSE,5) - EMA(CLOSE,10));
中线趋势:EMA(短线趋势,9);
VAR10:=((0 - ((100 * (HHV(CLOSE,5) - CLOSE)) / (HHV(CLOSE,5) - LLV(LOW,5)))) + 100);
VAR11:=((0 - ((100 * (HHV(CLOSE,10) - CLOSE)) / (HHV(CLOSE,10) - LLV(LOW,10)))) + 100);
VAR12:=((0 - ((100 * (HHV(CLOSE,20) - CLOSE)) / (HHV(CLOSE,20) - LLV(LOW,20)))) + 100);
VAR13:=((0 - ((100 * (HHV(CLOSE,30) - CLOSE)) / (HHV(CLOSE,30) - LLV(LOW,30)))) + 100);
VAR14:=REF(中线趋势,1);
VAR15:=中线趋势;
VAR16:=(VAR15 - VAR14);
VAR17:=REF(短线趋势,1);
VAR18:=短线趋势;
VAR19:=(VAR18 - VAR17);
VAR1A:=OPEN;
VAR1B:=CLOSE;
发现机构入场:IF((((((((VAR1A <= VAR4) AND (VAR1A <= VAR5)) AND (VAR1A <= VAR6)) AND (VAR1B >= VAR4)) AND (VAR1B >= VARF)) AND
(VAR16 > 0)) AND (VAR19 > 0)),0.5,0),LINETHICK2,color66FF00;
短线指标:IF(((((CROSS(短线趋势,中线趋势) AND (短线趋势 < 0)) AND (中线趋势 < (0 - 0.2))) AND (VAR11 > 45)) AND (VAR16 > 0)),0.3,0.1),color66FF00;
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    大小机构进下载

·上一软件:动态MA(用于看趋势;源码,图)
·下一软件:主图K庄

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言行均与本站无关,请广大投资者小心谨慎。
Copyright © 2003-2008 uu361.Cn. All Rights Reserved .
页面执行时间:390.62500 毫秒
网站备案信息:琼ICP备11002154号