公式指标网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
新年献礼--红星照我去战斗(主图,源码,贴图)
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2012-01-22 02:28:35
  • 软件类别: 国产软件 / 飞狐股票公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:红星照我去战斗  
  • (0)0%
    (0)0%

软件简介

DK:=(COST(20)+(COST(70)-COST(50)));
DKX:=((Ema(Ema(DK,63),3)+Ema(Ema(DK,63),6)+Ema(Ema(DK,63),12))+Ema(Ema(DK,63),24))/4,COLORCYAN,LINETHICK2;
成本:ema(DKX,567),LINETHICK2,COLORWHITE;
均价:=(2*C+(H-L)/2+L+o)/4;
p1:=if(STKTYPE=0,2,3);
价差:=SUM(均价-REF(均价,1),p1)/p1;
GG:EMA((均价+价差),7),COLORWHITE;
MM:EMA((均价+价差),21),COLORCYAN;
PARTLINE(gg>=REF(GG,1),GG),COLOR9900FF;
PARTLINE(MM>=REF(MM,1),MM),COLORRED,LINETHICK2;
金线:(EMA(MM,3)+EMA(MM,6)+EMA(MM,12)+EMA(MM,24))/4,COLORYELLOW,LINETHICK2;
庄线:(Ema(EMA(MM,63),3)+Ema(EMA(MM,63),6)+EMA(EMA(MM,63),12)+EMA(EMA(MM,63),24))/4,COLOR0066FF,LINETHICK2;
临界:(1+12/100)*EMA(EMA(MM,2),2),LINEDOT,color18A4FF;
反弹:(1-12/100)*EMA(EMA(MM,2),2),LINEDOT,COLORGRAY;
庄获利:=(WINNER(均价)-WINNER(成本*1.2))*100;
底:=BARSLAST(REF(CROSS(EMA(均价+价差,3),反弹),1)) AND CROSS(EMA(均价+价差,3),反弹)AND 庄获利>REF(庄获利,1);
DRAWTEXT(底,LOW*0.95,'★'),COLORRED,ALIGN0;

下载地址(点击上图是广告,点击下图进入下载地址网页)

    新年献礼--红星照我去战斗(主图,源码,贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(公式指标网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 uu361.Cn. All Rights Reserved .
页面执行时间:2,094.72700 毫秒
网站备案信息:琼ICP备11002154号