公式指标网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
主图K庄
  • 软件大小:11.0 KB
  • 推荐星级:
  • 更新时间:2012-01-24 02:52:12
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:主图K庄  
  • (0)0%
    (0)0%

软件简介

顶压:HHv(ma(h,11),50),Color00FFFF;
短压:HHv(ma(h,11),15),Color0090E0;
XL1:=llv(ma(h,11),1);
趋势:IF(XL1>=短压,短压,XL1),ColorFFFFFF;
x1:=(3*C+H+L+O)/6;
x2:=EMA(x1,10);
x3:=REF(x2,1);
x4:=(REF(HIGH,1)+REF(LOW,1))/2;
x5:=MA(CLOSE,21)+2*STD(CLOSE,21);
x6:=REF(CLOSE,1);{出货}
x7:=SMA(MAX(CLOSE-x6,0),7,1)/SMA(ABS(CLOSE-x6),7,1)*100;
x8:=CROSS(79,x7);
x9:=FILTER(x8,4);{40}
WZ1:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);{减}
WZ2:=POW(MA(LOW,5),2)+MA(LOW,5);
WZ3:=POW(MA(HIGH,5),2)+MA(HIGH,5);
WZ4:=(WZ1-LLV(WZ2,9))/(HHV(WZ3,9)-LLV(WZ2,9))*150+65;
Dk:=SMA(WZ4,3,1)*1.5;
DD:=SMA(Dk,3,1);
DJ:=3*Dk-2*DD;
WZ5:= EMA(CLOSE,12) - EMA(CLOSE,26);
WZ6:= EMA(WZ5,9);
WZ7:= 2*(WZ5-WZ6);{50}
WZ8:= ref(WZ7,1);
WZ9:= CROSS(WZ8,WZ7) and WZ8>0;
DRAWTEXT(WZ9 and dj>250,H,'←减'),ColorBCFF8B;
var11:=EMA(CLOSE,8);{起步}
var2:=EMA(var11,20);
var3:=CROSS(var11,var2);
var4:=var11<MA(CLOSE,120);
var5:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;{逃命}
var6:=SMA(var5,5,1);
var7:=SMA(var6,8,1);{60}
var8:=CROSS(var6,var7) AND var7<20;
var9:=CLOSE>LLV(CLOSE,60)+0.3*LLV(CLOSE,60) AND var8;
varA:=IF(CLOSE>1000,var8,var9);
起步:= var3 AND var4;
逃遁:= varA;
stickLINE(x2>x3,x2*0.98,x2,6,1),Color0000FF,LINETHICK2;
stickLINE(x2<x3,x2*0.98,x2,6,1),ColorF10011,LINETHICK2;
Ww1:= sum( ma(c,10),9)/10.110;
Xx1:=MA(LOW,2)*0.96;
Xx2:=MA(LOW,26)*0.85;
Xx3:= REF(Xx1,1)<Xx2 AND REF(Xx1,1)<Xx1 AND REF(Xx1,1)<REF(Xx1,2);
var1:=INDEXC;
var12:=MA(var1,6);
var13:=MA(var1,24);
var14:=MA(var1,32);
var15:=MA(var1,62);
var16:=MA(var1,105);
var17:=var15<REF(var15,1) AND var6<REF(var16,1) AND var15<var6*0.98;
var18:=var14>var12*1.11 AND var13>var12*1.095;
var19:=var12>var1*0.95;
var111:=EMA(WINNER(CLOSE)*70,3);
var112:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
var113:=CLOSE/MA(CLOSE,40)*100<76;
var114:=CLOSE/MA(CLOSE,60)*100<74;
var115:=HIGH>LOW*1.051;
var116:=var115 AND COUNT(var15,5)>1;
var117:=var17 AND var8 AND var19 AND CLOSE/COST(8)<=0.8 AND (CLOSE>OPEN OR CLOSE<OPEN)
AND (REF(CLOSE,1)>REF(OPEN,1) OR REF(CLOSE,1)<REF(OPEN,1)) AND CLOSE>0.1 OR var16
AND (var113 OR var114) AND var112<20 AND var111<20
AND (WINNER(CLOSE*125/100)-WINNER(CLOSE))*100<7.5 or mA (3,15)<4
AND CROSS(EMA(CLOSE,21)-EMA(CLOSE,8),EMA(EMA(CLOSE,21)-EMA(CLOSE,8),5));
XL11:=EMA(CLOSE,10)/100;{70}
XL2:= MA((XL11-REF(XL11,10))/REF(XL11,10),3)*100;
XL3:= MA(XL2,3);
XL4:=SMA((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100,3,1);
DRAWTEXT(IF(CROSS(3*XL4-2*SMA(XL4,3,1),8),87,0) and x2>x3,l-0.1,'←●反弹'),COLORGREEN;
DRAWTEXT(IF(CROSS((var11-LLV(var1,4))/(HHV(var11,4)-LLV(var11,4))*4*25,87.5) AND
var1<40,87,0) and x2>x3,l-0.2,'←●短买'),ColorFFBBD8;
DRAWTEXT(CROSS(var1,10) and x2>x3,l-0.3,'←●买'),Color89B2FF;
DRAWTEXT(IF(CROSS(2*(EMA((CLOSE*2+HIGH+LOW)/4,12)-EMA((CLOSE*2+HIGH+LOW)/4,26)-EMA(EMA((CLOSE*2+HIGH+LOW)/
4,12)-EMA((CLOSE*2+HIGH+LOW)/4,26),2))*5.8,0.47),LOW,0) and x2>x3,l-0.4,'←●加仓'),ColorFF5ED8;{80}
Ll1:=(EMA(CLOSE,3) - EMA(CLOSE,13));
Ll2:=EMA(Ll1,9);
Ll3:=BARSLAST(cross(Ll1,Ll2));
Ll4:=ref(Ll3,Ll3+1);
Ll5:=Ll2<ref(Ll2,Ll4);
变盘:=cross(Ll1,Ll2) and Ll5;
DRAWTEXT(起步>0,L,'★起步?'),Color00FF00;
STICKLINE(起步>0,C*1.05,C,7,0),COLORred;
DRAWTEXT(逃遁>0,H*1.04,'●←逃'),Color7FFFD6;

下载地址(点击上图是广告,点击下图进入下载地址网页)

    主图K庄下载

·上一软件:大小机构进
·下一软件:银龙操盘手(主图)

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言行均与本站无关,请广大投资者小心谨慎。
Copyright © 2003-2008 uu361.Cn. All Rights Reserved .
页面执行时间:500.00000 毫秒
网站备案信息:琼ICP备11002154号