公式指标网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
杀庄指标,祝你发财!
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2012-01-25 04:10:25
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:杀庄指标  
  • (0)0%
    (0)0%

软件简介

均5:MA(CLOSE,5), COLOR0000FF;
均10:MA(CLOSE,10) ,COLOR00FF00;
varC:=SMA(MAX(C-REF(C,1),0),6,1)/SMA(ABS(C-REF(C,1)),6,1)*100;
DRAWICON(CROSS(82,varC),HIGH,2);
var6:=REF(C,1);
var7:=SMA(MAX(C-var6,0),6,1)/SMA(ABS(C-var6),6,1)*100;
DRAWTEXT(CROSS(84,var7),H*1.01,'▲逃庄'),COLORGREEN ;
Var32:=CLOSE/REF(CLOSE, 1)>=1.062 AND HIGH/CLOSE<1.005 AND MA(CLOSE, 90)/CLOSE>=1.150;
Var33:=Var32 AND COUNT(Var32, 20)=1 ;
Var34:=(INDEXC-REF(INDEXC, 1))/REF(INDEXC, 1);
Var35:=(CLOSE-REF(CLOSE, 1))/REF(CLOSE, 1);
Var36:=IF(Var34>0.010, 0.900, 1) AND IF(Var34>(-0.025), 1, 1.200);
Var37:=Var36*(Var35-Var34)*100;
Var38:=SUM(Var37, 10);
Var39:=SMA(Var38, 40, 1);
Var310:=Var38>20;
Var311:=CROSS(CLOSE, MA(CLOSE*1.055, 3)) AND CLOSE>OPEN*1.060 AND VOL>=REF(VOL, 1)*1.5 AND CLOSE>=MA(CLOSE, 10);
Var312:=Var310 AND Var311 ;
Var313:=(-100)*(HHV(HIGH, 3)-CLOSE)/(HHV(HIGH, 3)-LLV(LOW, 3));
Var314:= CROSS(Var313, (-87)) AND OPEN=1.090*REF(CLOSE, 1) AND INDEXC>0.980*REF(INDEXC, 1) AND CLOSE<=1.470*LLV(CLOSE, 58);
Var315:=EMA(CLOSE, 12)-EMA(CLOSE, 26);
Var316:=EMA(Var315, 9);
Var317:=2*(Var315-Var316);
Var318:=(CLOSE-LLV(LOW, 9))/(HHV(HIGH, 9)-LLV(LOW, 9))*100;
Var319:=SMA(Var318, 3, 1);
Var320:=SMA(Var319, 3, 1);
Var321:=EMA(IF(Var316>REF(Var316, 1), 1, (-1)), 14)*14;
Var322:=EMA(IF(Var320>REF(Var320, 1), 1, (-1)), 14)*14*2;
Var323:=(MA(CLOSE, 5)/MA(CLOSE, 70)-1)*100;
Var324:=(Var323+Var322+Var321)/3;
Var325:=MA(CLOSE, 80)-MA(CLOSE, 10)/3;
Var326:=IF(CLOSE and MA(VOL, 5)/240 AND CLOSE>REF(CLOSE, 1)*1.0 AND CLOSE,88,0);{Var38>Var39;}
Var327:=IF(CLOSE/REF(CLOSE, 1)>1.050 AND VOL/CAPITAL*100<10 AND CLOSE<17 AND HIGH/CLOSE<1.010 AND Var326>0, 91, 0);
Var328:=IF(Var324>REF(Var324, 1) AND REF(Var324, 1)<REF(Var324, 2) AND (Var33 OR Var312 OR Var314) OR Var326>0 OR Var327>0, 85, 0);
Var329:=IF(Var327>0 ,95,0), STICK,LINETHICK2;
Var330:=IF(Var326>0 or var327>0,91,0), STICK,LINETHICK2;
Var331:=IF(Var328>0 or var327>0 or var326>0,88,0), STICK,LINETHICK2;
Var332:=100*(CLOSE-LLV(LOW,42))/(HHV(HIGH,42)-LLV(LOW,42)),LINETHICK1,colorgreen;
Var333:=COUNT(MA(CLOSE,3)>REF(MA(CLOSE,3),1),1)=1;
Var334:=(Var332<93 AND Var333 and MAX(MAX(Var329, Var330), Var331))*100;
STICKLINE(Var327>90,LOW*0.99,LOW*0.95,2,0),COLORYELLOW;
DRAWTEXT(Var327>90,LOW*0.95,'杀庄'),COLORYELLOW;
DRAWICON(Var310>0 AND Var327=0,HIGH*1.01,5);
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    杀庄指标,祝你发财!下载

·上一软件:大小机构进
·下一软件:主图K庄

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言行均与本站无关,请广大投资者小心谨慎。
Copyright © 2003-2008 uu361.Cn. All Rights Reserved .
页面执行时间:375.00000 毫秒
网站备案信息:琼ICP备11002154号