公式指标网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
【超级量能优化版】(副图、源码、贴图)
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2012-01-25 04:10:25
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 共享软件
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win2000/WinXP/Win2003/WinVista
  • 相关Tags:优化版  超级量能  
  • (0)0%
    (0)0%

软件简介

指标说明:量能値(红色柱、灰蓝柱)对应主图K线十字星,当正负成交量趋于平衡时,红或蓝柱体放大。
               高低位操作时,高位正负十字星(上下红蓝柱是一样的)参考卖出,反之低位参考买进。

{超级量能}
JV:=AMOUNT/10000;
成交金额:=JV/1000;
VAR1:=(VOL / (((HIGH - LOW) * 2) - ABS((CLOSE - OPEN))));
成交:=VOL;
买盘:=IF((CLOSE > OPEN),(VAR1 * (HIGH - LOW)),IF((CLOSE < OPEN),(VAR1 * ((HIGH - OPEN) + (CLOSE - LOW))),(VOL / 2)));
卖盘:=IF((CLOSE > OPEN),(0 - (VAR1 * ((HIGH - CLOSE) + (OPEN - LOW)))),IF((CLOSE < OPEN),(0 - (VAR1 * (HIGH - LOW))),(0 - (VOL / 2))));
买卖差:=(买盘+卖盘)/1000;
DDX:=-(卖盘-买盘)/(买盘+卖盘)*100;
D1:=EMA(ABS(DDX),60);
D2:=MAX(DDX/D1+7.5,7.5);
量能值:MIN(DDX/D1,10)*5,POINTDOT,COLOR0000FF;
高位卖:(买盘-卖盘)/(买盘),COLOR00FF00,POINTDOT;
低位买:(买卖差/成交金额),COLORFF00FF,POINTDOT;
STICKLINE(高位卖>0,0,高位卖,3,1),COLOR00FF00;
STICKLINE(高位卖<0,0,高位卖,3,0),COLOR00FF00;
STICKLINE(低位买>0,0,低位买,3,1),COLORFF00FF;
STICKLINE(低位买<0,0,低位买,3,0),COLORFF0000;
STICKLINE(量能值>0,0,量能值,3,0),COLOR0000FF;
STICKLINE(量能值<0,0,量能值,3,0),COLORFFFF66;
VAR12:=(LOW-MA(CLOSE,5))*2000/MA(CLOSE,5);
VAR13:=LLV(VAR12,20)/10;
VAR14:=(LOW-MA(CLOSE,30))*0.711;
VAR15:=LLV(VAR14,60)/10;
短线极限:(VAR13*0.666),LINETHICK2,COLOR9966FF;
中短线极限: IF(CLOSE>120,VAR15,VAR15*100),LINETHICK2,COLORYELLOW;

超级量能 优化版

超级量能 优化版

超级量能 优化版

下载地址(点击上图是广告,点击下图进入下载地址网页)

    【超级量能优化版】(副图、源码、贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言行均与本站无关,请广大投资者小心谨慎。
Copyright © 2003-2008 uu361.Cn. All Rights Reserved .
页面执行时间:1,172.85200 毫秒
网站备案信息:琼ICP备11002154号